A Dacia tudásbázis
Üdvözlet
Felhasználónév:

Jelszó:



[ ]
Fórumok
A Dacia tudásbázis :: Fórumok :: Általános eszmecsere - Új téma indítása elõtt nézz körül! :: Problémák, megoldásaik
 
<< Előző téma | Következő téma >>
Mindent az elektromos csomagról! II.
Oldal:   <<      
Moderátorok: Indy, hobby2, willmenn, kekek
Szerző Üzenet
Szita
2018 július 12 csütörtök - 23:24:06
Szita


Regisztrált tag #2777
Regisztrált: 2016 november 29 kedd - 09:16:12

Üzenetek: 206
edukop írta ...

Sziasztok!
Megoldva van az elektromos hibát jelző lámpa esete. Szerencsére nincs az autónak hibája.
A mellékelt képen a „hiba” leírása. A „vagy” utáni rész vonatkozna az én autómra (majdnem).
Viszont a magyarázó szövegben leírt beállítás a szervizes szerint nem működött rendesen. Azt mondták, hogy az olajcsere után ők alaphelyzetbe állították, ami ezek szint nem jöttbe. Most viszont a fed.komp-hoz csatlakozva pontosan beállították a szerviz (olajcsere) időpontját, km óra állását.
Az autó megvásárlásakor átolvastam a felhasználói kézikönyvet. Valamennyire emlékeztem is a villáskulcsos ikonra is. Sajnos a leírás nem pontos, vagyis nem úgy van, ahogy a könyvben írva vagyon.




Nekem 1.2-es artic MCV-m van. Túlfutottam az 1-éven az első olajcserekor, semmilyen jelzés nem volt. Ezt a hülye dumát! Nem lett volna egyszerübb bevallani, hogy elfelejtették?
Vissza az elejére
Basic
2018 július 13 péntek - 05:51:01
1.4 MPI (2005)


Regisztrált tag #851
Regisztrált: 2007 augusztus 31 péntek - 12:15:57

Üzenetek: 2675
Krogergo írta ...

Nem tudom megérteni azokat, akik vezetés közben telefonálnak kézben tartott mobillal. Ráadásul drága, új autókban is.

Folyamatosan látok a környékünkön vadiúj, méregdrága autókban egyedül ülő embereket kézbentartott mobillal telefonálni. Egyszerűen nem értem, hogy ez miért jó, hülye a gyári kihangosítóval összepárosítani?

Tetőablakos Logan

Vissza az elejére
macilka
2018 július 13 péntek - 09:21:09
Laureate 1.4 MPI torreádor piros.légkondi


Regisztrált tag #189
Regisztrált: 2006 március 06 hétfő - 13:29:58

Üzenetek: 2844
Az ilyen figurák mindenkinél mindent jobban tudnak.Legalább is a szájukkal...
És ezért azt hiszik hogy a fizika és a Polgári Törvény Könyv törvényei rájuk nem vonatkoznak...
Vissza az elejére
Nagya21
2018 július 13 péntek - 09:56:38
Székesfehérvár


Regisztrált tag #2547
Regisztrált: 2015 március 16 hétfő - 09:02:22

Üzenetek: 202
Krogergo írta ...

Ennyit valóban megért.
Nem tudom megérteni azokat, akik vezetés közben telefonálnak kézben tartott mobillal. Ráadásul drága, új autókban is. A régiekbe amibe nincs, azokba meg már pár ezer Ft-tól van megoldás. Ha nem is a legtökéletesebb, de működik, autóban ülve úgy se órákat kell trécselni.

Hali!!
Nekem a thaliába egy Lidl-s bluetoothos CD-autórádió van, A oszlopon felvíve a mikófonyja, tökéletes.
Üdv Nagya

A telefonoknak 2 nagy ellensége van:
Gravitáció
H2O
Vissza az elejére
Nagya21
2018 július 13 péntek - 10:00:21
Székesfehérvár


Regisztrált tag #2547
Regisztrált: 2015 március 16 hétfő - 09:02:22

Üzenetek: 202
Szita írta ...

edukop írta ...

Sziasztok!
Megoldva van az elektromos hibát jelző lámpa esete. Szerencsére nincs az autónak hibája.
A mellékelt képen a „hiba” leírása. A „vagy” utáni rész vonatkozna az én autómra (majdnem).
Viszont a magyarázó szövegben leírt beállítás a szervizes szerint nem működött rendesen. Azt mondták, hogy az olajcsere után ők alaphelyzetbe állították, ami ezek szint nem jöttbe. Most viszont a fed.komp-hoz csatlakozva pontosan beállították a szerviz (olajcsere) időpontját, km óra állását.
Az autó megvásárlásakor átolvastam a felhasználói kézikönyvet. Valamennyire emlékeztem is a villáskulcsos ikonra is. Sajnos a leírás nem pontos, vagyis nem úgy van, ahogy a könyvben írva vagyon.




Nekem 1.2-es artic MCV-m van. Túlfutottam az 1-éven az első olajcserekor, semmilyen jelzés nem volt. Ezt a hülye dumát! Nem lett volna egyszerübb bevallani, hogy elfelejtették?


Hali!!
Sztem nem az időt figyeli, hanem a használati sajátosságokat, és abból kalkulál egy hátralevő Km-ert, és arra riaszt,
Vagy nemtom bármi lehet.....
Üdv Nagya

A telefonoknak 2 nagy ellensége van:
Gravitáció
H2O
Vissza az elejére
andrisms
2018 július 13 péntek - 10:36:04


Regisztrált tag #2914
Regisztrált: 2017 november 06 hétfő - 15:37:36

Üzenetek: 42
Basic írta ...

Lőttem a Jófogáson kemény 5000,- Ft-ért egy "vadiúj" (=soha nem volt még beszerelve, a dobozában rohadt valakinél évekig) Nokia CK-300 típusú Bluetooth kihangosítót, és beszereltem.

Minden jel szerint tökéletesen működik a modern telefonommal is, szépen lehalkítja a rádiót, az autóhangszórókon keresztül szól, stb.
Ennyi megért...






Mondeomban ilyen volt utólag beépítve, tökéletesen tette a dolgát minden telefonnal. Egyedül a zenelejátszásom nem ment valamiért, elvileg tudja, gyakolratilag csak léptetni, elindítani/ megállítani tudtam a zenéket.
Most az MCV-be meg hagyjuk, fényévekre van a minősége, mint ez az 5000-es Nokia.. (én még 10ért vettem amúgy anno)
Vissza az elejére
Sheme
2018 július 13 péntek - 11:40:26

Regisztrált tag #80
Regisztrált: 2005 október 15 szombat - 19:28:16

Üzenetek: 963
Basic írta ...

Krogergo írta ...

Nem tudom megérteni azokat, akik vezetés közben telefonálnak kézben tartott mobillal. Ráadásul drága, új autókban is.

Folyamatosan látok a környékünkön vadiúj, méregdrága autókban egyedül ülő embereket kézbentartott mobillal telefonálni. Egyszerűen nem értem, hogy ez miért jó, hülye a gyári kihangosítóval összepárosítani?


Nehogy meghallja az asszony / az ura -, éppen kivel akar félreb.szni.

Nagy ügy, vigyen magával egy csomag óvszert és fürödjön meg, mielőtt hazaér.

Az asszonyt nem kell félteni, nem kopik azzal, csak járódik.

A férjet sem kell félteni, a húsa marad, a levéért meg nem kár.

A Logan nem presztízsautó: egyszerűen feleslegesnek tartok ugyan azokért az alkatrészekért 2-3x annyi pénzt költeni.
Vissza az elejére
Basic
2018 július 13 péntek - 13:08:34
1.4 MPI (2005)


Regisztrált tag #851
Regisztrált: 2007 augusztus 31 péntek - 12:15:57

Üzenetek: 2675
andrisms írta ...

...Egyedül a zenelejátszásom nem ment valamiért...


Azért nem ment, mert a CK-300 a sztereó zenét csak az AUX kimenetén adja ki, az ISO-csatlakozón nem (mivel nincs benne sztereó erősítő). Olyan autórádióval tud a zenelejátszás működni, amin van AUX-IN, és a beszerelőműhelyben volt a mesternek annyi esze, hogy ne megszokásból rakja be a kütyüt, hanem beleolvasson a használatiba, és egy külön kábellel összekösse a két csatit. Ennek megfelelően szerintem nincs Magyarországon olyan CK-300-as, amin működne a zenelejátszás.


Amúgy nekem sem működik, mert a gyári Dacia Blaupunkt elég mezítlábas, és nincs rajta AUX-IN.

Mindegy, ötezeré...


[ Módosítva 2018 július 13 péntek - 13:10:08 ]

Tetőablakos Logan

Vissza az elejére
Basic
2018 július 13 péntek - 13:12:59
1.4 MPI (2005)


Regisztrált tag #851
Regisztrált: 2007 augusztus 31 péntek - 12:15:57

Üzenetek: 2675
PS: Elég sokan szidjátok az új Loganok gyári kihangosítóját…

Tetőablakos Logan

Vissza az elejére
Krogergo
2018 július 13 péntek - 19:01:45
Krogergo


Regisztrált tag #331
Regisztrált: 2006 augusztus 01 kedd - 18:40:26

Üzenetek: 6368
Basic írta ...

PS: Elég sokan szidjátok az új Loganok gyári kihangosítóját…


Nekem medianavval semmi gondom.

REKLÁM BETILTVA Aki szeretne továbbra is megtalál MUNKAIDŐBEN telefonon vagy itt a klubbon PÜ-ben (adatlapomon Privát üzenet), minden esetben kérek telefonszámot is, írásban nem tudok válaszolni mert tele a postaláda. Mindenkit hívni fogok amint időm engedi. Hozzászólásaim nagy része műszaki jellegű, és a felvetett problémákra segítség. Előfordul, hogy én árulok, vagy keresek valamit. Kéretik a HOZZÁSZÓLÁSAIMAT NEM SZÉT OFF-olni ( a fórumszabályzatnak megfelelően) az csak az épp aktuális hozzászólásban érintett(eknek) szól. Köszönöm!
Vissza az elejére
andrisms
2018 július 13 péntek - 19:54:40


Regisztrált tag #2914
Regisztrált: 2017 november 06 hétfő - 15:37:36

Üzenetek: 42
Basic írta ...

PS: Elég sokan szidjátok az új Loganok gyári kihangosítóját…

Igen, én tovább is vittem az ügyet, RH lerázott azzal, hogy egyedi hiba, még ezidáig senki sem panaszkodott rá...
És nem, nem nagyok az igényeim, csak annyi lett volna, hogy autópálya tempónál halljanak...

ck300: volt aux-bemenetem gyárilag, de úgy látszik tényleg megszokásból szerelték
Vissza az elejére
kekek
2018 július 18 szerda - 08:38:14
ÜT-gyöngyszürke Laureate1,4 2005.11.11


Regisztrált tag #146
Regisztrált: 2006 január 31 kedd - 09:04:30

Üzenetek: 3518
andrisms írta ...

Basic írta ...

Lőttem a Jófogáson kemény 5000,- Ft-ért egy "vadiúj" (=soha nem volt még beszerelve, a dobozában rohadt valakinél évekig) Nokia CK-300 típusú Bluetooth kihangosítót, és beszereltem.

Minden jel szerint tökéletesen működik a modern telefonommal is, szépen lehalkítja a rádiót, az autóhangszórókon keresztül szól, stb.
Ennyi megért...






Mondeomban ilyen volt utólag beépítve, tökéletesen tette a dolgát minden telefonnal. Egyedül a zenelejátszásom nem ment valamiért, elvileg tudja, gyakolratilag csak léptetni, elindítani/ megállítani tudtam a zenéket.


Nekünk ilyen van most is a Clióban. A kihangosítás jól működik minden telefonunkkal. Viszont a zene lejátszás nálunk egyáltalán nem működik, de nem is ezért lett beszerelve.
Vissza az elejére

Nem küldhetsz új hozzászólást

Oldal:   <<       

Ugrás:     Vissza az elejére

Téma átvétele: rss 0.92 Téma átvétele: rss 2.0 Téma átvétele: RDF
Powered by e107 Forum System
Minden védjegy © a tulajdonosaiké, minden más tartalom © a Daciaklub.hu közösségé! Dacia Klub Magyarország ©2005-2018 E-mail: -Email- Klikk!