A Dacia tudásbázis
Üdvözlet
Felhasználónév:

Jelszó:



[ ]
Fórumok
A Dacia tudásbázis :: Fórumok :: Általános eszmecsere - Új téma indítása elõtt nézz körül! :: Problémák, megoldásaik
 
<< Előző téma | Következő téma >>
Mindent a motorról! III.
Oldal:   <<      
Moderátorok: Indy, hobby2, willmenn, kekek
Szerző Üzenet
run
2018 november 24 szombat - 10:06:04
run


Regisztrált tag #641
Regisztrált: 2007 január 09 kedd - 19:28:10

Üzenetek: 208
Mert fele anyyiért megkaptuk a szenzort, meg minusz a munkadíjjuk.Hiába 2 perces meló, azért fog a cerkájuk! Na meg amúgy is az aknában voltunk 2 napig, egy kis futómű nagygenerál miatt (lengőkarok,kormányösszek ötők,stabilizátorszilente k..stb). Amúgy tényleg már eltünt a hibajel, de most hozok össze egy OBDII cuccost, majd azzal meg lesz oldva "minden".

[ Módosítva 2018 november 24 szombat - 10:09:38 ]

Logan\'s Run
Vissza az elejére
Iszy56
2018 december 08 szombat - 15:11:53
Kolozsvar


Regisztrált tag #1915
Regisztrált: 2013 január 17 csütörtök - 22:55:11

Üzenetek: 716
E heti cserenk: turbo vezetek ( ? ) 1500 Di. Eleg razos.

Vissza az elejére
Iszy56
2018 december 08 szombat - 15:13:03
Kolozsvar


Regisztrált tag #1915
Regisztrált: 2013 január 17 csütörtök - 22:55:11

Üzenetek: 716
+

Vissza az elejére
Gera07
2018 december 09 vasárnap - 19:58:40


Regisztrált tag #2880
Regisztrált: 2017 július 20 csütörtök - 10:06:23

Üzenetek: 27
Bocs,ha rossz helyre írom.
Olyan problémám van,hogy műszerfalon a vízhőfok nem megy 2 csíknál feljebb. Hidegen indítás után nincs egy csík se,aztán egyből 2 jelenik meg és annál tovább nem megy. Termosztát cserélve lett már. Nem oldotta meg a problémát. Mi lehet még a gond?

Dacia Logan 1.4 MPI Laurate
2005
Vissza az elejére

Nem küldhetsz új hozzászólást

Oldal:   <<       

Ugrás:     Vissza az elejére

Téma átvétele: rss 0.92 Téma átvétele: rss 2.0 Téma átvétele: RDF
Powered by e107 Forum System
Minden védjegy © a tulajdonosaiké, minden más tartalom © a Daciaklub.hu közösségé! Dacia Klub Magyarország ©2005-2018 E-mail: -Email- Klikk!